Ich habe Netz…

…und weiß nicht, wieso. Am Freitag stöpselte ich versuchsweise meinen Router an die Telefondose, um mal zu sehen, ob er überhaupt noch funktioniert und wo ich meine Zugangsdaten werde ändern müssen. Ich öffnete Firefox und dieser warf mir freudestrahlend die Google Startseite entgegen. Ich war baff. Und kontrollierte in der Web-Oberfläche des Routers, wie ich plötzlich doch Kontakt zum Internet haben konnte. In der neuen Wohnung, in der ich noch nicht angemeldet bin. Um ehrlich zu sein, ich werde nicht ganz schlau daraus, die Zugangsdaten sind die alten, Internet funktioniert, Telefon leider nicht. Und ich weiß, dass meine Vormieter bei Arcor waren, nicht wie ich bei 1&1. Diese (also 1&1) schrieben mir übrigen prompt eine E-Mail, dass mein Anschluss am 17.Dezember freigeschaltet wird. Prima. Das kann ich ja nun erwarten. Ich bin wieder online. Meine Güte, habe ich es vermisst.

5 Kommentare Schreibe einen Kommentar

  1. freu dich nicht zu früh, da kann noch einiges schief laufen – frag bei 1&1 besser nicht nach 😉

  2. Ich hätte nix sagen sollen. 🙂 Oder besser gesagt, ich hätte die neue Fritz Box, die man mir bereits geliefert hat (Home Server) nicht anschliessen sollen. Irgendwie will es jetzt nicht mehr so richtig. Und das ist eben wieder verwunderlich. Ich habe noch immer Netz, auch mit den neuen Zugangsdaten, die erst ab dem 17.12 gelten. Aber nur sporadisch… Abwarten…

  3. Erst vor wenigen Tagen wurden die Ergebnisse einer Umfrage der Verbraucherzentralen veröffentlicht, nach denen die Mehrheit der DSL-Kunden unzufrieden mit ihren Anbietern seien. Vielleicht habt ihr davon gelesen, vielleicht seid ihr auch selbst davon betr

  4. Pingback: 1&1 bekommt ein Gesicht mit Sprachfehler : Alles Roger

%d Bloggern gefällt das: